fájlrendszer

Gluster: Cluster op-version must atleast be 30600

Probléma: A gluster volume add-brick gv0 replica 3 szerver:/konyvtar parancs a következő hibaüzenetet adja:
volume add-brick: failed: One or more nodes do not support the required op-version. Cluster op-version must atleast be 30600.